2017-01-27

WordPressセキュリティ強化の基本 WP4.7対応

http://shared-blog.kddi-web.com/webinfo/211

WordPressセキュリティ強化の基本 WP4.7対応、という記事。ワードプレスを運営するには切っても切りはなせないセキュリティ対策をどうしたら良いかという解説。とりあえずSiteGuard WP Pluginくらいはまず必須で入れておきたいですね。

by
おすすめWordPressテーマ10選